Toujours le meme soucis

Suggestions pour le site? Demandes de news? Partenariats? Remerciements / coups de gueule :p ? Ou Problèmes plus généraux? C'est ici !

Modérateur: Modérateurs

Règles du forum
En cas de problème technique pour visualiser votre épisode, veuillez lire ce topic

Toujours le meme soucis

Messagepar zouhairetkt » 15 Mai 2013, 02:00

L'ancien sujet ayant ete fermer je reouvre un autre en disant que de basculer de la version mobile a classique ne marche pas, cest pourtant bizarre ya des soir sa marche mais pas du tout et des soir comme maintenant jai pu en visionner deux, donc que faire en fait ? Prendre mon mal en patience en attendant que ryoku regle le probleme ou bien le probleme vient reellement de moi et jarrive pas a le reparer ?
Merci.
zouhairetkt
Petit leech
 
Message(s) : 6
Enregistré le: 12 Mai 2013, 17:05

Re: Toujours le meme soucis

Messagepar mjeff » 15 Mai 2013, 13:23

Essaye avec google chrome comme navigateur par défaut.
Bienvenue sur Anime-Ultime!
Image
Welcome! If you have any questions regarding the site, please send me a pm!
Avatar de l’utilisateur
mjeff
Terreur Ultime
 
Message(s) : 8334
Enregistré le: 14 Déc 2005, 23:21
Localisation : Au bord de l'eau

Re: Toujours le meme soucis

Messagepar zouhairetkt » 15 Mai 2013, 23:35

Comment changer de navigateur par defaut sur iphone ?
zouhairetkt
Petit leech
 
Message(s) : 6
Enregistré le: 12 Mai 2013, 17:05

Re: Toujours le meme soucis

Messagepar zouhairetkt » 15 Mai 2013, 23:58

Jai carement telecharger google chrome sur l'app store, sa marche pas, jai basculer en version classique la aussi sa marche pas !
Ryoku stp, regle le probleme ou t'auras ma mort sur la conscience !
zouhairetkt
Petit leech
 
Message(s) : 6
Enregistré le: 12 Mai 2013, 17:05

Re: Toujours le meme soucis

Messagepar Cookie » 16 Mai 2013, 14:17

oO Sur iPhone? Tout fonctionne très bien chez moi. Je ne vois pas d'où vient ton problème si tu as téléchargé chrome. Mais je ne comprends pas pourquoi tu veux passer en version classique, alors qu'il y a la version mobile qui marche très bien.
Enfin, si tu peux développer un peu le souci que tu rencontres, parce que dire que ça ne fonctionne pas c'est bien, mais ne pas donner de détails quant au problème que tu as ne nous aide pas beaucoup.
"Hyperactive du cerveau et correctrice maladive"
Blog de la Webradio
Trait du Nihon
Avatar de l’utilisateur
Cookie
Animatrice Webradio
 
Message(s) : 1027
Enregistré le: 23 Août 2012, 13:47

Re: Toujours le meme soucis

Messagepar Yakusoku-fansub » 16 Mai 2013, 18:23

Salut,
Tu peux toujours essayer avec l'appli mozilla. Sinon, quel iPhone ? jailbreak ? Quel ios ? Quel version ?
Essaye quand même de réinstaller le dernier ios disponible pour ton iphone.
Yakusoku-fansub
Touriste
 
Message(s) : 28
Enregistré le: 28 Déc 2012, 23:44

Re: Toujours le meme soucis

Messagepar Ragnoth » 16 Mai 2013, 23:30

Bonsoir.
Je pense avoir le même soucie. Ça fait presque 2 semaine que je n'arrive plus à lire les animes sur mon iPad 2G. Je suis pourtant en iso 6.1.3 et qui n'est pas jailbreak. j'ai déjà tout essayer.... J'ai essayer avec chrome et safari.

Lorsque je suis en mode classique et que je veux lancer un épisode je dois attendre 45 sec mais après avoir attendu les 45 sec gros but du décompte il marque un temps de -1 sec (lol) mais après de nouveau 45 sec ce qui fait une boucle infinie.
En mode mobile quand j'essaye de lancer un épisode il y a une petite fenêtre qui s'ouvre et qui dit "erreur inconnu" . Quelque fois ça me lance l'épisode mais 1 fois sur 30 un truc du genre.

Donc si quelqu'un a une solution pour ce problème merci de partager !
Ragnoth
Petit leech
 
Message(s) : 1
Enregistré le: 16 Mai 2013, 23:13

Re: Toujours le meme soucis

Messagepar zouhairetkt » 18 Mai 2013, 23:42

Pour repondre a Cookie en fait j'avais fait un sujet ou j'avais donner les details de mon problème, jme suis dit que j'allais pas les ré énuméré
Et pour yakuso, Iphone 4, non jailbreaké, Dernier ios, (version?) derniere mise a jour quoi.

Mais c'est vrai que jpensais qu'on avais tous le meme soucis mais on dirais que tu as été épargné cookie, juste comme sa
J'ai free chez moi, en wi fi sur l'iphone, comme ragno , sa marche 1 fois sur 30 (si sa marche pas la 1ere fois en gros pas la peine de rééssayer), et en mode 3g jsuis b-and you (bouygues).

Voila allez jvais mtuuer saluut
zouhairetkt
Petit leech
 
Message(s) : 6
Enregistré le: 12 Mai 2013, 17:05


Retour vers Écrire à l'équipe

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités